<!doctype html > <!--[if IE 8]><html class="ie8" lang="es"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Video en directo* Panamericano Júnior, Pista (Día 2) | NUESTROCICLISMO</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://nuestrociclismo.com/xmlrpc.php" /><meta property="og:image" content="http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers.jpg" /><meta name="author" content="Redaccion"><link rel="icon" type="image/png" href="http://nuestrociclismo.com/wp-content/uploads/logos/favicon-nc-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NUESTROCICLISMO &raquo; Feed" href="http://nuestrociclismo.com/feed" /><link rel="alternate" type="application/rss+xml" title="NUESTROCICLISMO &raquo; RSS de los comentarios" href="http://nuestrociclismo.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="NUESTROCICLISMO &raquo; Video en directo* Panamericano Júnior, Pista (Día 2) RSS de los comentarios" href="http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestrociclismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='justifiedGallery-css'  href='http://nuestrociclismo.com/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' /><link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://nuestrociclismo.com/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' /><link rel='stylesheet' id='swipebox-css'  href='http://nuestrociclismo.com/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='http://nuestrociclismo.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='http://nuestrociclismo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Baumans%3A400%2C700&#038;ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://nuestrociclismo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://nuestrociclismo.com/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='http://nuestrociclismo.com/wp-content/themes/Newsmag/includes/demos/sport/demo_style.css?ver=3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://nuestrociclismo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nuestrociclismo.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.5'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script> <link rel='https://api.w.org/' href='http://nuestrociclismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestrociclismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestrociclismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='XL Campeonato Panamericano de Pista y Ruta, Cat. Júnior (México); julio 2 al 7 de 2019' href='http://nuestrociclismo.com/38126/eventos/pista-eventos/xl-campeonato-panamericano-de-pista-y-ruta-cat-junior-mexico-julio-2-al-7-de-2019' /><meta name="generator" content="WordPress 4.9.10" /><link rel="canonical" href="http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2" /><link rel='shortlink' href='http://nuestrociclismo.com/?p=38129' /><link rel="alternate" type="application/json+oembed" href="http://nuestrociclismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2" /><link rel="alternate" type="text/xml+oembed" href="http://nuestrociclismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nuestrociclismo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/nuestrociclismo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";var td_get_template_directory_uri="http:\/\/nuestrociclismo.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#d21110";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-21771090-1','auto');ga('send','pageview');</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-21771090-1','auto');ga('send','pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-38129 single-format-standard video-en-directo-panamericano-junior-pista-dia-2 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuestrociclismocom-271060751659/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/nuestrociclismo/collections" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+nuestrociclismo/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuestrociclismo" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@nuestrociclismo.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuestrociclismo" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuestrociclismo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/nuestrociclismo" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCHJfkK4zsM430Y_N5jkvX8Q" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-22726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22726"><a href="http://nuestrociclismo.com/"><i class="fa fa-home" aria-hidden="true"></i> Inicio</a></li><li id="menu-item-22441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22441"><a href="http://nuestrociclismo.com/category/noticias"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22442"><a href="http://nuestrociclismo.com/category/noticias/ruta">Ruta</a></li><li id="menu-item-22443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22443"><a href="http://nuestrociclismo.com/category/noticias/pista">Pista</a></li><li id="menu-item-22444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22444"><a href="http://nuestrociclismo.com/category/noticias/mtb">MTB</a></li><li id="menu-item-22445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22445"><a href="http://nuestrociclismo.com/category/noticias/bmx">BMX</a></li><li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22446"><a href="http://nuestrociclismo.com/category/noticias/triathlon">Triathlon</a></li><li id="menu-item-22447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22447"><a href="http://nuestrociclismo.com/category/noticias/resultados">Resultados</a></li><li id="menu-item-22448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22448"><a href="http://nuestrociclismo.com/category/noticias/columnas">Columnas</a></li><li id="menu-item-22449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22449"><a>Competencias</a></li></ul></li><li id="menu-item-22450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22450"><a href="http://nuestrociclismo.com/category/eventos"><i class="fa fa-bicycle" aria-hidden="true"></i> Eventos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22451"><a href="http://nuestrociclismo.com/category/eventos/ruta-eventos">Ruta</a></li><li id="menu-item-22452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22452"><a href="http://nuestrociclismo.com/category/eventos/pista-eventos">Pista</a></li><li id="menu-item-22453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22453"><a href="http://nuestrociclismo.com/category/eventos/mtb-eventos">MTB</a></li><li id="menu-item-22454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22454"><a href="http://nuestrociclismo.com/category/eventos/bmx-eventos">BMX</a></li></ul></li><li id="menu-item-22727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22727"><a href="http://nuestrociclismo.com/category/noticias/resultados"><i class="fa fa-file-pdf-o" aria-hidden="true"></i> Resultados</a></li><li id="menu-item-22455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22455"><a><i class="fa fa-camera-retro" aria-hidden="true"></i> Galerías<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22456"><a href="http://www.flickr.com/photos/nuestrociclismo/collections/"><i class="fa fa-picture-o" aria-hidden="true"></i> Fotos</a></li><li id="menu-item-22457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22457"><a href="https://www.youtube.com/channel/UCHJfkK4zsM430Y_N5jkvX8Q"><i class="fa fa-youtube" aria-hidden="true"></i> Videos</a></li></ul></li><li id="menu-item-22751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22751"><a href="http://nuestrociclismo.com/calendario"><i class="fa fa-calendar" aria-hidden="true"></i> Calendario</a></li><li id="menu-item-22740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22740"><a href="http://nuestrociclismo.com/en-directo"><i class="fa fa-bullseye" aria-hidden="true"></i> En directo</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://nuestrociclismo.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-3"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >julio 3, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuestrociclismocom-271060751659/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/nuestrociclismo/collections" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+nuestrociclismo/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuestrociclismo" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@nuestrociclismo.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuestrociclismo" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuestrociclismo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/nuestrociclismo" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCHJfkK4zsM430Y_N5jkvX8Q" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://nuestrociclismo.com/"> <img class="td-retina-data" data-retina="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-web16-2-300x99.png" src="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-16-272x153.png" alt="nuestrociclismo.com" title="Un tour sin límites"/> <span class="td-visual-hidden">NUESTROCICLISMO</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">/*<![CDATA[*/var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="9961838556"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="9961838556"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="9961838556"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}/*]]>*/</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://nuestrociclismo.com/"> <img class="td-retina-data" data-retina="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-460x259.png" src="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-230x129.png" alt="nuestrociclismo.com" title="Un tour sin límites"/> </a> <a class="td-header-logo td-sticky-disable" href="http://nuestrociclismo.com/"> <img class="td-retina-data" data-retina="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-web16-2-300x99.png" src="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-16-272x153.png" alt="nuestrociclismo.com" title="Un tour sin límites"/> </a></div><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-22726"><a href="http://nuestrociclismo.com/"><i class="fa fa-home" aria-hidden="true"></i> Inicio</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-22441"><a href="http://nuestrociclismo.com/category/noticias"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22442"><a href="http://nuestrociclismo.com/category/noticias/ruta">Ruta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-22443"><a href="http://nuestrociclismo.com/category/noticias/pista">Pista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22444"><a href="http://nuestrociclismo.com/category/noticias/mtb">MTB</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22445"><a href="http://nuestrociclismo.com/category/noticias/bmx">BMX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22446"><a href="http://nuestrociclismo.com/category/noticias/triathlon">Triathlon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22447"><a href="http://nuestrociclismo.com/category/noticias/resultados">Resultados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22448"><a href="http://nuestrociclismo.com/category/noticias/columnas">Columnas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22449"><a>Competencias</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22450"><a href="http://nuestrociclismo.com/category/eventos"><i class="fa fa-bicycle" aria-hidden="true"></i> Eventos</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22451"><a href="http://nuestrociclismo.com/category/eventos/ruta-eventos">Ruta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22452"><a href="http://nuestrociclismo.com/category/eventos/pista-eventos">Pista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22453"><a href="http://nuestrociclismo.com/category/eventos/mtb-eventos">MTB</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22454"><a href="http://nuestrociclismo.com/category/eventos/bmx-eventos">BMX</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22727"><a href="http://nuestrociclismo.com/category/noticias/resultados"><i class="fa fa-file-pdf-o" aria-hidden="true"></i> Resultados</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-22455"><a><i class="fa fa-camera-retro" aria-hidden="true"></i> Galerías</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22456"><a href="http://www.flickr.com/photos/nuestrociclismo/collections/"><i class="fa fa-picture-o" aria-hidden="true"></i> Fotos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22457"><a href="https://www.youtube.com/channel/UCHJfkK4zsM430Y_N5jkvX8Q"><i class="fa fa-youtube" aria-hidden="true"></i> Videos</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22751"><a href="http://nuestrociclismo.com/calendario"><i class="fa fa-calendar" aria-hidden="true"></i> Calendario</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22740"><a href="http://nuestrociclismo.com/en-directo"><i class="fa fa-bullseye" aria-hidden="true"></i> En directo</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://nuestrociclismo.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-38129" class="post-38129 post type-post status-publish format-standard has-post-thumbnail hentry category-pista tag-campeonato-panamericano-de-pista-y-ruta-categoria-junior tag-categoria-junior tag-colombia tag-mexico tag-miguel-angel-hoyos tag-mujeres tag-pista-internacional" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nuestrociclismo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nuestrociclismo.com/category/noticias"> <span itemprop="name">Noticias</span>    </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todas las publicaciones en Pista" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nuestrociclismo.com/category/noticias/pista"> <span itemprop="name">Pista</span>    </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Video en directo* Panamericano Júnior, Pista (Día 2)</span></div><ul class="td-category"><li class="entry-category"><a href="http://nuestrociclismo.com/category/noticias">Noticias</a></li><li class="entry-category"><a style="background-color:#d33bab; color:#fff; border-color:#d33bab;" href="http://nuestrociclismo.com/category/noticias/pista">Pista</a></li></ul> <header><h1 class="entry-title">Video en directo* Panamericano Júnior, Pista (Día 2)</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-03T20:22:44+00:00" >julio 3, 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38129">4</span></div><div class="td-post-comments"><a href="http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Video+en+directo%2A+Panamericano+J%C3%BAnior%2C+Pista+%28D%C3%ADa+2%29&url=http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2&via=nuestrociclismo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2&amp;media=http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Video+en+directo%2A+Panamericano+J%C3%BAnior%2C+Pista+%28D%C3%ADa+2%29%20-%20http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers.jpg" data-caption=""><img width="680" height="454" class="entry-thumb td-modal-image" src="http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers.jpg" srcset="http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers.jpg 680w, http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers-300x200.jpg 300w, http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers-537x360.jpg 537w" sizes="(max-width: 680px) 100vw, 680px" alt="" title="hoyos-miguel-pers"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">/*<![CDATA[*/var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="7360442554"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="7360442554"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="7360442554"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}/*]]>*/</script> </div><h3 style="text-align: justify;"><a href="http://nuestrociclismo.com/tag/campeonato-panamericano-de-pista-y-ruta-categoria-junior" target="_blank" rel="noopener noreferrer">XL Campeonato Panamericano de Pista y Ruta, Cat. Júnior (Guadalajara, México); julio 2 al 7 de 2019</a></h3><div class="su-tabs su-tabs-style-default" data-active="1"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank">Videos en Directo</span><span class="" data-url="" data-target="blank">Programación📰</span><span class="" data-url="" data-target="blank">Resultados</span><span class="" data-url="" data-target="blank">Cuadro⏱Récords</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-clearfix"><h5 style="text-align: justify;">Persecución Hombres, Final.</h5><p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPlaySports2%2Fvideos%2F2306942002900689%2F&#038;show_text=0&#038;width=640" width="640" height="355" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p><h5 style="text-align: justify;">Omnium (Carrera Puntos) Mujeres y Keirin Hombres</h5> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">/*<![CDATA[*/var td_screen_width=document.body.clientWidth;if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="7445364152"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="7445364152"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}/*]]>*/</script> </div><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPlaySports2%2Fvideos%2F2113922575386480%2F&amp;show_text=0&amp;width=640" width="640" height="355" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><h5 style="text-align: justify;">Omnium (Eliminación) y Velocidad Mujeres &#8211; Persecución Hombres, Clasif.</h5><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPlaySports2%2Fvideos%2F380705652570559%2F&amp;show_text=0&amp;width=640" width="640" height="355" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><h5 style="text-align: justify;">200 Metros Lanzados, Mujeres</h5><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPlaySports2%2Fvideos%2F510073809532028%2F&amp;show_text=0&amp;width=640" width="640" height="355" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div><div class="su-tabs-pane su-clearfix"><p style="text-align: justify;"><img class="alignnone" src="http://nuestrociclismo.com/wp-content/uploads/2019/07/panam-junior19-dia2.jpg" width="800" height="1237" /></p><p style="text-align: justify;"><img class="alignnone" src="http://nuestrociclismo.com/wp-content/uploads/2019/07/panam-junior19-poster.jpg" width="800" height="1237" /><br /></div><div class="su-tabs-pane su-clearfix"><h5 style="text-align: justify;">Omnium (Carrera Puntos) Mujeres</h5><p><img class="alignnone size-medium" src="http://nuestrociclismo.com/wp-content/uploads/2019/07/panam-junior19-omnium-fem.jpg" width="1000" height="569" /><br /> <img class="alignnone size-medium" src="http://nuestrociclismo.com/wp-content/uploads/2019/07/panam-junior19-omnium-fem-clasif.jpg" width="1000" height="569" /></p><h5 style="text-align: justify;">Persecución Individual Hombres</h5><p><strong>Fase de Clasificación (Nuevo Récord Nacional para Colombia)</strong><br /> <img class="alignnone size-medium" src="http://nuestrociclismo.com/wp-content/uploads/2019/07/panam-junior19-pers-clasif.jpg" width="1000" height="569" /></p><h5 style="text-align: justify;">200 Metros Lanzados, Mujeres</h5><p style="text-align: justify;"><strong>(Nuevo Récord Panamericano)</strong><br /> <img class="alignnone size-medium" src="http://nuestrociclismo.com/wp-content/uploads/2019/07/panam-junior19-200-fem.jpg" width="1000" height="569" /><br /></div><div class="su-tabs-pane su-clearfix"> <img class="alignnone" src="http://nuestrociclismo.com/wp-content/uploads/2016/08/panam-juv-pista16-records-panam.jpg" width="1000" height="700" /><img class="alignnone" src="http://nuestrociclismo.com/wp-content/uploads/2016/08/panam-juv-pista16-records-col.jpg" width="1000" height="801" /><br /></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">/*<![CDATA[*/var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="8922097358"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="8922097358"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6799684357471787" data-ad-slot="8922097358"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}/*]]>*/</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://nuestrociclismo.com/tag/campeonato-panamericano-de-pista-y-ruta-categoria-junior">Campeonato Panamericano de Pista y Ruta Categoría Júnior</a></li><li><a href="http://nuestrociclismo.com/tag/categoria-junior">Categoría Junior</a></li><li><a href="http://nuestrociclismo.com/tag/colombia">Colombia</a></li><li><a href="http://nuestrociclismo.com/tag/mexico">México</a></li><li><a href="http://nuestrociclismo.com/tag/miguel-angel-hoyos">Miguel Ángel Hoyos</a></li><li><a href="http://nuestrociclismo.com/tag/mujeres">Mujeres</a></li><li><a href="http://nuestrociclismo.com/tag/pista-internacional">Pista Internacional</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Video+en+directo%2A+Panamericano+J%C3%BAnior%2C+Pista+%28D%C3%ADa+2%29&url=http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2&via=nuestrociclismo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2&amp;media=http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Video+en+directo%2A+Panamericano+J%C3%BAnior%2C+Pista+%28D%C3%ADa+2%29%20-%20http%3A%2F%2Fnuestrociclismo.com%2F38129%2Fnoticias%2Fpista%2Fvideo-en-directo-panamericano-junior-pista-dia-2" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2" data-text="Video en directo* Panamericano Júnior, Pista (Día 2)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://nuestrociclismo.com/38126/eventos/pista-eventos/xl-campeonato-panamericano-de-pista-y-ruta-cat-junior-mexico-julio-2-al-7-de-2019">XL Campeonato Panamericano de Pista y Ruta, Cat. Júnior (México); julio 2 al 7 de 2019</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://nuestrociclismo.com/author/redaccion"><img alt='' src='http://0.gravatar.com/avatar/3327b5b50392a70e9fbe8fcb897785f3?s=96&#038;r=g' srcset='http://0.gravatar.com/avatar/3327b5b50392a70e9fbe8fcb897785f3?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nuestrociclismo.com/author/redaccion">Redaccion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2019-07-03T20:22:44+00:00"><meta itemprop="dateModified" content="2019-07-03T20:44:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nuestrociclismo.com/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nuestrociclismo.com/wp-content/uploads/logos/logo-nc-16-272x153.png"></span><meta itemprop="name" content="NUESTROCICLISMO"></span><meta itemprop="headline " content="Video en directo* Panamericano Júnior, Pista (Día 2)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nuestrociclismo.com/wp-content/uploads/2019/07/hoyos-miguel-pers.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="454"></span>        </footer></article>  <script>var block_td_uid_5_5d1d5db091ca9=new tdBlock();block_td_uid_5_5d1d5db091ca9.id="td_uid_5_5d1d5db091ca9";block_td_uid_5_5d1d5db091ca9.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5d1d5db091ca9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d1d5db091ca9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":38129,"live_filter_cur_post_author":"3"}';block_td_uid_5_5d1d5db091ca9.td_column_number="3";block_td_uid_5_5d1d5db091ca9.block_type="td_block_related_posts";block_td_uid_5_5d1d5db091ca9.post_count="6";block_td_uid_5_5d1d5db091ca9.found_posts="478";block_td_uid_5_5d1d5db091ca9.header_color="";block_td_uid_5_5d1d5db091ca9.ajax_pagination_infinite_stop="";block_td_uid_5_5d1d5db091ca9.max_num_pages="80";tdBlocksArray.push(block_td_uid_5_5d1d5db091ca9);</script><div class="td_block_wrap td_block_related_posts td_uid_5_5d1d5db091ca9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5d1d5db091ca9" ><h4 class="td-related-title"><a id="td_uid_6_5d1d5db09a130" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d1d5db091ca9" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_5d1d5db09a179" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d1d5db091ca9" href="#">Más del autor</a></h4><div id=td_uid_5_5d1d5db091ca9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://nuestrociclismo.com/37914/noticias/pista/fotos-audio-nacional-pista-junior-dia-2-cae-otro-record-nacional-y-una-muy-antigua-marca" rel="bookmark" title="Fotos- audio* Nacional Pista Junior, Día 2: Cae otro Récord Nacional y una muy antigua marca"><img width="238" height="178" class="entry-thumb" src="http://nuestrociclismo.com/wp-content/uploads/2019/06/salazar-marianis-238x178.jpg" srcset="http://nuestrociclismo.com/wp-content/uploads/2019/06/salazar-marianis-238x178.jpg 238w, http://nuestrociclismo.com/wp-content/uploads/2019/06/salazar-marianis-100x75.jpg 100w, http://nuestrociclismo.com/wp-content/uploads/2019/06/salazar-marianis-80x60.jpg 80w" sizes="(max-width: 238px) 100vw, 238px" alt="Marianis Salazar y su técnico Ricardo José Moreno" title="Fotos- audio* Nacional Pista Junior, Día 2: Cae otro Récord Nacional y una muy antigua marca"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://nuestrociclismo.com/37914/noticias/pista/fotos-audio-nacional-pista-junior-dia-2-cae-otro-record-nacional-y-una-muy-antigua-marca" rel="bookmark" title="Fotos- audio* Nacional Pista Junior, Día 2: Cae otro Récord Nacional y una muy antigua marca">Fotos- audio* Nacional Pista Junior, Día 2: Cae otro Récord Nacional y una muy antigua marca</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://nuestrociclismo.com/37563/noticias/pista/camp-nacional-pista-dia-1-antioquia-en-lo-suyo-por-equipos-y-felix-baron-por-bolivar-el-unico-doble-medallista" rel="bookmark" title="Camp. Nacional Pista, Día 1: Antioquia en lo suyo por equipos y Félix Barón por Bolívar, el único doble medallista"><img width="238" height="178" class="entry-thumb" src="http://nuestrociclismo.com/wp-content/uploads/2019/05/nal-pista19-1-238x178.jpg" srcset="http://nuestrociclismo.com/wp-content/uploads/2019/05/nal-pista19-1-238x178.jpg 238w, http://nuestrociclismo.com/wp-content/uploads/2019/05/nal-pista19-1-100x75.jpg 100w, http://nuestrociclismo.com/wp-content/uploads/2019/05/nal-pista19-1-80x60.jpg 80w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Camp. Nacional Pista, Día 1: Antioquia en lo suyo por equipos y Félix Barón por Bolívar, el único doble medallista"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://nuestrociclismo.com/37563/noticias/pista/camp-nacional-pista-dia-1-antioquia-en-lo-suyo-por-equipos-y-felix-baron-por-bolivar-el-unico-doble-medallista" rel="bookmark" title="Camp. Nacional Pista, Día 1: Antioquia en lo suyo por equipos y Félix Barón por Bolívar, el único doble medallista">Camp. Nacional Pista, Día 1: Antioquia en lo suyo por equipos y Félix Barón por Bolívar, el único doble medallista</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://nuestrociclismo.com/37531/noticias/pista/video-torneo-uci-de-pista-en-cali-dia-2-bayona-y-quintero-los-mejores-velocistas-gaviria-y-chile-duelos-en-medifondo" rel="bookmark" title="Video- fotos* Torneo UCI de Pista en Cali: Bayona y Quintero los mejores velocistas, Gaviria y Chile duelos en medifondo"><img width="238" height="178" class="entry-thumb" src="http://nuestrociclismo.com/wp-content/uploads/2019/04/madison-gaviria-arango-238x178.jpg" srcset="http://nuestrociclismo.com/wp-content/uploads/2019/04/madison-gaviria-arango-238x178.jpg 238w, http://nuestrociclismo.com/wp-content/uploads/2019/04/madison-gaviria-arango-100x75.jpg 100w, http://nuestrociclismo.com/wp-content/uploads/2019/04/madison-gaviria-arango-80x60.jpg 80w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Video- fotos* Torneo UCI de Pista en Cali: Bayona y Quintero los mejores velocistas, Gaviria y Chile duelos en medifondo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://nuestrociclismo.com/37531/noticias/pista/video-torneo-uci-de-pista-en-cali-dia-2-bayona-y-quintero-los-mejores-velocistas-gaviria-y-chile-duelos-en-medifondo" rel="bookmark" title="Video- fotos* Torneo UCI de Pista en Cali: Bayona y Quintero los mejores velocistas, Gaviria y Chile duelos en medifondo">Video- fotos* Torneo UCI de Pista en Cali: Bayona y Quintero los mejores velocistas, Gaviria y Chile duelos en medifondo</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://nuestrociclismo.com/37510/noticias/pista/video-torneo-uci-pista-cali-la-seleccion-colombia-barrio-con-todo-en-la-primera-jornada" rel="bookmark" title="Video* Torneo UCI Pista Cali: La Selección Colombia barrió con todo en la primera jornada"><img width="238" height="178" class="entry-thumb" src="http://nuestrociclismo.com/wp-content/uploads/2019/04/gaviria-fernando-salida-238x178.jpg" srcset="http://nuestrociclismo.com/wp-content/uploads/2019/04/gaviria-fernando-salida-238x178.jpg 238w, http://nuestrociclismo.com/wp-content/uploads/2019/04/gaviria-fernando-salida-100x75.jpg 100w, http://nuestrociclismo.com/wp-content/uploads/2019/04/gaviria-fernando-salida-80x60.jpg 80w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Video* Torneo UCI Pista Cali: La Selección Colombia barrió con todo en la primera jornada"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://nuestrociclismo.com/37510/noticias/pista/video-torneo-uci-pista-cali-la-seleccion-colombia-barrio-con-todo-en-la-primera-jornada" rel="bookmark" title="Video* Torneo UCI Pista Cali: La Selección Colombia barrió con todo en la primera jornada">Video* Torneo UCI Pista Cali: La Selección Colombia barrió con todo en la primera jornada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://nuestrociclismo.com/37382/noticias/pista/video-campenaerts-establece-un-nuevo-record-de-la-hora" rel="bookmark" title="Video* Un belga establece el nuevo Récord de la Hora UCI"><img width="238" height="178" class="entry-thumb" src="http://nuestrociclismo.com/wp-content/uploads/2019/04/campenaerts-victor-hora1-238x178.jpg" srcset="http://nuestrociclismo.com/wp-content/uploads/2019/04/campenaerts-victor-hora1-238x178.jpg 238w, http://nuestrociclismo.com/wp-content/uploads/2019/04/campenaerts-victor-hora1-100x75.jpg 100w, http://nuestrociclismo.com/wp-content/uploads/2019/04/campenaerts-victor-hora1-80x60.jpg 80w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Video* Un belga establece el nuevo Récord de la Hora UCI"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://nuestrociclismo.com/37382/noticias/pista/video-campenaerts-establece-un-nuevo-record-de-la-hora" rel="bookmark" title="Video* Un belga establece el nuevo Récord de la Hora UCI">Video* Un belga establece el nuevo Récord de la Hora UCI</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://nuestrociclismo.com/37109/noticias/pista/mundial-paracycling-dia2-en-su-cumpleanos-alejandro-perea-bicampeon-del-km-y-otro-gran-record" rel="bookmark" title="Mundial Paracycling, Día2: En su cumpleaños, Alejandro Perea bicampeón del KM y otro gran RÉCORD"><img width="238" height="178" class="entry-thumb" src="http://nuestrociclismo.com/wp-content/uploads/2019/03/perea-alejandro-apeldoorn2-238x178.jpg" srcset="http://nuestrociclismo.com/wp-content/uploads/2019/03/perea-alejandro-apeldoorn2-238x178.jpg 238w, http://nuestrociclismo.com/wp-content/uploads/2019/03/perea-alejandro-apeldoorn2-100x75.jpg 100w, http://nuestrociclismo.com/wp-content/uploads/2019/03/perea-alejandro-apeldoorn2-80x60.jpg 80w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mundial Paracycling, Día2: En su cumpleaños, Alejandro Perea bicampeón del KM y otro gran RÉCORD"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://nuestrociclismo.com/37109/noticias/pista/mundial-paracycling-dia2-en-su-cumpleanos-alejandro-perea-bicampeon-del-km-y-otro-gran-record" rel="bookmark" title="Mundial Paracycling, Día2: En su cumpleaños, Alejandro Perea bicampeón del KM y otro gran RÉCORD">Mundial Paracycling, Día2: En su cumpleaños, Alejandro Perea bicampeón del KM y otro gran RÉCORD</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d1d5db091ca9" data-td_block_id="td_uid_5_5d1d5db091ca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d1d5db091ca9" data-td_block_id="td_uid_5_5d1d5db091ca9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/38129/noticias/pista/video-en-directo-panamericano-junior-pista-dia-2#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Ingresa para dejar un comentario </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://nuestrociclismo.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" /></div></form></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5d1d5db0a1a42_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><style scoped>.td_uid_8_5d1d5db0a1a42_rand .td_module_wrap:hover .entry-title a, .td_uid_8_5d1d5db0a1a42_rand .td-load-more-wrap a:hover, .td_uid_8_5d1d5db0a1a42_rand .td_quote_on_blocks, .td_uid_8_5d1d5db0a1a42_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover, .td_uid_8_5d1d5db0a1a42_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover, .td_uid_8_5d1d5db0a1a42_rand .td-instagram-user a{color:#619127}.td_uid_8_5d1d5db0a1a42_rand .td-next-prev-wrap a:hover i{background-color:#619127;border-color:#619127}.td_uid_8_5d1d5db0a1a42_rand .td_module_wrap .td-post-category:hover, .td_uid_8_5d1d5db0a1a42_rand .td-trending-now-title, .td_uid_8_5d1d5db0a1a42_rand .block-title span, .td_uid_8_5d1d5db0a1a42_rand .td-weather-information:before, .td_uid_8_5d1d5db0a1a42_rand .td-weather-week:before, .td_uid_8_5d1d5db0a1a42_rand .td-exchange-header:before, .td_uid_8_5d1d5db0a1a42_rand .block-title a{background-color:#619127}.td_uid_8_5d1d5db0a1a42_rand .td-trending-now-title, .td_uid_8_5d1d5db0a1a42_rand .block-title span, .td_uid_8_5d1d5db0a1a42_rand .block-title a{color:#}</style><h4 class="block-title"><span>Súmate</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">43,926</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/271060751659" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/nuestrociclismo#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/nuestrociclismo" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,727</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCHJfkK4zsM430Y_N5jkvX8Q" target="_blank">Suscribirte</a></span></div></div></div></div> <aside class="widget widget_text"><div class="textwidget"><a href="https://girorpc.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="http://nuestrociclismo.com/wp-content/uploads/2019/05/girorcp-panama-home.png" alt="" width="250" height="90" /></a></div> </aside><aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><form action="http://nuestrociclismo.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select name='cat' id='cat' class='postform' ><option value='-1'>Elegir categoría</option><option class="level-0" value="10">Corredores</option><option class="level-0" value="9">Equipos</option><option class="level-0" value="12">Eventos</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;BMX</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;MTB</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Pista</option><option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Ruta</option><option class="level-0" value="3">Noticias</option><option class="level-1" value="7">&nbsp;&nbsp;&nbsp;BMX</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Columnas</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;MTB</option><option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Otras</option><option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Pista</option><option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Resultados</option><option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Ruta</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Triathlon</option> </select></form> <script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script> </aside><aside class="widget widget_archive"><div class="block-title"><span>Archivos</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://nuestrociclismo.com/date/2019/07'> julio 2019</option><option value='http://nuestrociclismo.com/date/2019/06'> junio 2019</option><option value='http://nuestrociclismo.com/date/2019/05'> mayo 2019</option><option value='http://nuestrociclismo.com/date/2019/04'> abril 2019</option><option value='http://nuestrociclismo.com/date/2019/03'> marzo 2019</option><option value='http://nuestrociclismo.com/date/2019/02'> febrero 2019</option><option value='http://nuestrociclismo.com/date/2019/01'> enero 2019</option><option value='http://nuestrociclismo.com/date/2018/12'> diciembre 2018</option><option value='http://nuestrociclismo.com/date/2018/11'> noviembre 2018</option><option value='http://nuestrociclismo.com/date/2018/10'> octubre 2018</option><option value='http://nuestrociclismo.com/date/2018/09'> septiembre 2018</option><option value='http://nuestrociclismo.com/date/2018/08'> agosto 2018</option><option value='http://nuestrociclismo.com/date/2018/07'> julio 2018</option><option value='http://nuestrociclismo.com/date/2018/06'> junio 2018</option><option value='http://nuestrociclismo.com/date/2018/05'> mayo 2018</option><option value='http://nuestrociclismo.com/date/2018/04'> abril 2018</option><option value='http://nuestrociclismo.com/date/2018/03'> marzo 2018</option><option value='http://nuestrociclismo.com/date/2018/02'> febrero 2018</option><option value='http://nuestrociclismo.com/date/2018/01'> enero 2018</option><option value='http://nuestrociclismo.com/date/2017/12'> diciembre 2017</option><option value='http://nuestrociclismo.com/date/2017/11'> noviembre 2017</option><option value='http://nuestrociclismo.com/date/2017/10'> octubre 2017</option><option value='http://nuestrociclismo.com/date/2017/09'> septiembre 2017</option><option value='http://nuestrociclismo.com/date/2017/08'> agosto 2017</option><option value='http://nuestrociclismo.com/date/2017/07'> julio 2017</option><option value='http://nuestrociclismo.com/date/2017/06'> junio 2017</option><option value='http://nuestrociclismo.com/date/2017/05'> mayo 2017</option><option value='http://nuestrociclismo.com/date/2017/04'> abril 2017</option><option value='http://nuestrociclismo.com/date/2017/03'> marzo 2017</option><option value='http://nuestrociclismo.com/date/2017/02'> febrero 2017</option><option value='http://nuestrociclismo.com/date/2017/01'> enero 2017</option><option value='http://nuestrociclismo.com/date/2016/12'> diciembre 2016</option><option value='http://nuestrociclismo.com/date/2016/11'> noviembre 2016</option><option value='http://nuestrociclismo.com/date/2016/10'> octubre 2016</option><option value='http://nuestrociclismo.com/date/2016/09'> septiembre 2016</option><option value='http://nuestrociclismo.com/date/2016/08'> agosto 2016</option><option value='http://nuestrociclismo.com/date/2016/07'> julio 2016</option><option value='http://nuestrociclismo.com/date/2016/06'> junio 2016</option><option value='http://nuestrociclismo.com/date/2016/05'> mayo 2016</option><option value='http://nuestrociclismo.com/date/2016/04'> abril 2016</option><option value='http://nuestrociclismo.com/date/2016/03'> marzo 2016</option><option value='http://nuestrociclismo.com/date/2016/02'> febrero 2016</option><option value='http://nuestrociclismo.com/date/2016/01'> enero 2016</option><option value='http://nuestrociclismo.com/date/2015/12'> diciembre 2015</option><option value='http://nuestrociclismo.com/date/2015/11'> noviembre 2015</option><option value='http://nuestrociclismo.com/date/2015/10'> octubre 2015</option><option value='http://nuestrociclismo.com/date/2015/09'> septiembre 2015</option><option value='http://nuestrociclismo.com/date/2015/08'> agosto 2015</option><option value='http://nuestrociclismo.com/date/2015/07'> julio 2015</option><option value='http://nuestrociclismo.com/date/2015/06'> junio 2015</option><option value='http://nuestrociclismo.com/date/2015/05'> mayo 2015</option><option value='http://nuestrociclismo.com/date/2015/04'> abril 2015</option><option value='http://nuestrociclismo.com/date/2015/03'> marzo 2015</option><option value='http://nuestrociclismo.com/date/2015/02'> febrero 2015</option><option value='http://nuestrociclismo.com/date/2015/01'> enero 2015</option><option value='http://nuestrociclismo.com/date/2014/12'> diciembre 2014</option><option value='http://nuestrociclismo.com/date/2014/11'> noviembre 2014</option><option value='http://nuestrociclismo.com/date/2014/10'> octubre 2014</option><option value='http://nuestrociclismo.com/date/2014/09'> septiembre 2014</option><option value='http://nuestrociclismo.com/date/2014/08'> agosto 2014</option><option value='http://nuestrociclismo.com/date/2014/07'> julio 2014</option><option value='http://nuestrociclismo.com/date/2014/06'> junio 2014</option><option value='http://nuestrociclismo.com/date/2014/05'> mayo 2014</option><option value='http://nuestrociclismo.com/date/2014/04'> abril 2014</option><option value='http://nuestrociclismo.com/date/2014/03'> marzo 2014</option><option value='http://nuestrociclismo.com/date/2014/02'> febrero 2014</option><option value='http://nuestrociclismo.com/date/2014/01'> enero 2014</option><option value='http://nuestrociclismo.com/date/2013/12'> diciembre 2013</option><option value='http://nuestrociclismo.com/date/2013/11'> noviembre 2013</option><option value='http://nuestrociclismo.com/date/2013/10'> octubre 2013</option><option value='http://nuestrociclismo.com/date/2013/09'> septiembre 2013</option><option value='http://nuestrociclismo.com/date/2013/08'> agosto 2013</option><option value='http://nuestrociclismo.com/date/2013/07'> julio 2013</option><option value='http://nuestrociclismo.com/date/2013/06'> junio 2013</option><option value='http://nuestrociclismo.com/date/2013/05'> mayo 2013</option><option value='http://nuestrociclismo.com/date/2013/04'> abril 2013</option><option value='http://nuestrociclismo.com/date/2013/03'> marzo 2013</option><option value='http://nuestrociclismo.com/date/2013/02'> febrero 2013</option><option value='http://nuestrociclismo.com/date/2013/01'> enero 2013</option><option value='http://nuestrociclismo.com/date/2012/12'> diciembre 2012</option><option value='http://nuestrociclismo.com/date/2012/11'> noviembre 2012</option><option value='http://nuestrociclismo.com/date/2012/10'> octubre 2012</option><option value='http://nuestrociclismo.com/date/2012/09'> septiembre 2012</option><option value='http://nuestrociclismo.com/date/2012/08'> agosto 2012</option><option value='http://nuestrociclismo.com/date/2012/07'> julio 2012</option><option value='http://nuestrociclismo.com/date/2012/06'> junio 2012</option><option value='http://nuestrociclismo.com/date/2012/05'> mayo 2012</option><option value='http://nuestrociclismo.com/date/2012/04'> abril 2012</option><option value='http://nuestrociclismo.com/date/2012/03'> marzo 2012</option><option value='http://nuestrociclismo.com/date/2012/02'> febrero 2012</option><option value='http://nuestrociclismo.com/date/2012/01'> enero 2012</option><option value='http://nuestrociclismo.com/date/2011/12'> diciembre 2011</option><option value='http://nuestrociclismo.com/date/2011/11'> noviembre 2011</option><option value='http://nuestrociclismo.com/date/2011/10'> octubre 2011</option><option value='http://nuestrociclismo.com/date/2011/09'> septiembre 2011</option><option value='http://nuestrociclismo.com/date/2011/08'> agosto 2011</option><option value='http://nuestrociclismo.com/date/2011/07'> julio 2011</option><option value='http://nuestrociclismo.com/date/2011/06'> junio 2011</option><option value='http://nuestrociclismo.com/date/2011/05'> mayo 2011</option><option value='http://nuestrociclismo.com/date/2011/04'> abril 2011</option><option value='http://nuestrociclismo.com/date/2011/03'> marzo 2011</option><option value='http://nuestrociclismo.com/date/2011/02'> febrero 2011</option><option value='http://nuestrociclismo.com/date/2011/01'> enero 2011</option><option value='http://nuestrociclismo.com/date/2010/12'> diciembre 2010</option><option value='http://nuestrociclismo.com/date/2010/11'> noviembre 2010</option></select> </aside><aside class="widget widget_text"><div class="textwidget"><a href="http://nuestrociclismo.com/34075/noticias/ruta/calendario-nacional-pista-ruta-2018"><img class="aligncenter" src="http://nuestrociclismo.com/wp-content/uploads/2016/05/banner-ruta-calendario15.jpg" width="311" height="57" /></a></div> </aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>Etiquetas</span></div><div class="tagcloud"><a href="http://nuestrociclismo.com/tag/antioquia" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 16.830769230769pt;" aria-label="Antioquia (1.037 elementos)">Antioquia</a> <a href="http://nuestrociclismo.com/tag/argentina" class="tag-cloud-link tag-link-277 tag-link-position-2" style="font-size: 9.6153846153846pt;" aria-label="Argentina (222 elementos)">Argentina</a> <a href="http://nuestrociclismo.com/tag/bmx-internacional" class="tag-cloud-link tag-link-190 tag-link-position-3" style="font-size: 10.369230769231pt;" aria-label="BMX Internacional (261 elementos)">BMX Internacional</a> <a href="http://nuestrociclismo.com/tag/bmx-nacional" class="tag-cloud-link tag-link-63 tag-link-position-4" style="font-size: 9.1846153846154pt;" aria-label="BMX Nacional (204 elementos)">BMX Nacional</a> <a href="http://nuestrociclismo.com/tag/bmx-regional" class="tag-cloud-link tag-link-381 tag-link-position-5" style="font-size: 8pt;" aria-label="BMX Regional (156 elementos)">BMX Regional</a> <a href="http://nuestrociclismo.com/tag/bogota" class="tag-cloud-link tag-link-176 tag-link-position-6" style="font-size: 8.1076923076923pt;" aria-label="Bogotá (162 elementos)">Bogotá</a> <a href="http://nuestrociclismo.com/tag/boyaca" class="tag-cloud-link tag-link-70 tag-link-position-7" style="font-size: 12.523076923077pt;" aria-label="Boyacá (417 elementos)">Boyacá</a> <a href="http://nuestrociclismo.com/tag/colombia" class="tag-cloud-link tag-link-226 tag-link-position-8" style="font-size: 10.692307692308pt;" aria-label="Colombia (282 elementos)">Colombia</a> <a href="http://nuestrociclismo.com/tag/cundinamarca" class="tag-cloud-link tag-link-89 tag-link-position-9" style="font-size: 14.353846153846pt;" aria-label="Cundinamarca (617 elementos)">Cundinamarca</a> <a href="http://nuestrociclismo.com/tag/downhill" class="tag-cloud-link tag-link-122 tag-link-position-10" style="font-size: 9.4pt;" aria-label="Downhill (212 elementos)">Downhill</a> <a href="http://nuestrociclismo.com/tag/epm-une-team" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 13.169230769231pt;" aria-label="EPM UNE Team (483 elementos)">EPM UNE Team</a> <a href="http://nuestrociclismo.com/tag/espana" class="tag-cloud-link tag-link-238 tag-link-position-12" style="font-size: 12.846153846154pt;" aria-label="España (444 elementos)">España</a> <a href="http://nuestrociclismo.com/tag/estados-unidos" class="tag-cloud-link tag-link-353 tag-link-position-13" style="font-size: 9.0769230769231pt;" aria-label="Estados Unidos (199 elementos)">Estados Unidos</a> <a href="http://nuestrociclismo.com/tag/etixx-quick-step-omega-pharma" class="tag-cloud-link tag-link-2839 tag-link-position-14" style="font-size: 8.3230769230769pt;" aria-label="Etixx Quick Step Omega Pharma (169 elementos)">Etixx Quick Step Omega Pharma</a> <a href="http://nuestrociclismo.com/tag/eventos" class="tag-cloud-link tag-link-59 tag-link-position-15" style="font-size: 18.876923076923pt;" aria-label="Eventos (1.611 elementos)">Eventos</a> <a href="http://nuestrociclismo.com/tag/federacion-colombiana-de-ciclismo" class="tag-cloud-link tag-link-155 tag-link-position-16" style="font-size: 8.6461538461538pt;" aria-label="Federación Colombiana de Ciclismo (183 elementos)">Federación Colombiana de Ciclismo</a> <a href="http://nuestrociclismo.com/tag/francia" class="tag-cloud-link tag-link-410 tag-link-position-17" style="font-size: 12.092307692308pt;" aria-label="Francia (379 elementos)">Francia</a> <a href="http://nuestrociclismo.com/tag/giro-de-italia" class="tag-cloud-link tag-link-388 tag-link-position-18" style="font-size: 8.5384615384615pt;" aria-label="Giro de Italia (175 elementos)">Giro de Italia</a> <a href="http://nuestrociclismo.com/tag/gw-shimano-team" class="tag-cloud-link tag-link-159 tag-link-position-19" style="font-size: 10.584615384615pt;" aria-label="GW Shimano Team (276 elementos)">GW Shimano Team</a> <a href="http://nuestrociclismo.com/tag/italia" class="tag-cloud-link tag-link-174 tag-link-position-20" style="font-size: 12.953846153846pt;" aria-label="Italia (460 elementos)">Italia</a> <a href="http://nuestrociclismo.com/tag/mariana-pajon" class="tag-cloud-link tag-link-303 tag-link-position-21" style="font-size: 9.0769230769231pt;" aria-label="Mariana Pajón (197 elementos)">Mariana Pajón</a> <a href="http://nuestrociclismo.com/tag/movistar-team-america" class="tag-cloud-link tag-link-65 tag-link-position-22" style="font-size: 9.4pt;" aria-label="Movistar Team América (214 elementos)">Movistar Team América</a> <a href="http://nuestrociclismo.com/tag/movistar-team-europa" class="tag-cloud-link tag-link-237 tag-link-position-23" style="font-size: 11.553846153846pt;" aria-label="Movistar Team Europa (334 elementos)">Movistar Team Europa</a> <a href="http://nuestrociclismo.com/tag/mtb-internacional" class="tag-cloud-link tag-link-21 tag-link-position-24" style="font-size: 10.8pt;" aria-label="MTB Internacional (290 elementos)">MTB Internacional</a> <a href="http://nuestrociclismo.com/tag/mtb-nacional" class="tag-cloud-link tag-link-62 tag-link-position-25" style="font-size: 10.261538461538pt;" aria-label="MTB Nacional (256 elementos)">MTB Nacional</a> <a href="http://nuestrociclismo.com/tag/mtb-regional" class="tag-cloud-link tag-link-140 tag-link-position-26" style="font-size: 14.030769230769pt;" aria-label="MTB Regional (571 elementos)">MTB Regional</a> <a href="http://nuestrociclismo.com/tag/mujeres" class="tag-cloud-link tag-link-183 tag-link-position-27" style="font-size: 13.384615384615pt;" aria-label="Mujeres (505 elementos)">Mujeres</a> <a href="http://nuestrociclismo.com/tag/mexico" class="tag-cloud-link tag-link-642 tag-link-position-28" style="font-size: 8.6461538461538pt;" aria-label="México (181 elementos)">México</a> <a href="http://nuestrociclismo.com/tag/nairo-quintana" class="tag-cloud-link tag-link-207 tag-link-position-29" style="font-size: 9.6153846153846pt;" aria-label="Nairo Quintana (221 elementos)">Nairo Quintana</a> <a href="http://nuestrociclismo.com/tag/orgullo-antioqueno-team" class="tag-cloud-link tag-link-102 tag-link-position-30" style="font-size: 12.2pt;" aria-label="Orgullo Antioqueño Team (384 elementos)">Orgullo Antioqueño Team</a> <a href="http://nuestrociclismo.com/tag/oscar-sevilla" class="tag-cloud-link tag-link-292 tag-link-position-31" style="font-size: 9.0769230769231pt;" aria-label="Oscar Sevilla (199 elementos)">Oscar Sevilla</a> <a href="http://nuestrociclismo.com/tag/pista-internacional" class="tag-cloud-link tag-link-107 tag-link-position-32" style="font-size: 12.092307692308pt;" aria-label="Pista Internacional (377 elementos)">Pista Internacional</a> <a href="http://nuestrociclismo.com/tag/pista-nacional" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 8.9692307692308pt;" aria-label="Pista Nacional (194 elementos)">Pista Nacional</a> <a href="http://nuestrociclismo.com/tag/programate" class="tag-cloud-link tag-link-58 tag-link-position-34" style="font-size: 18.769230769231pt;" aria-label="Prográmate (1.585 elementos)">Prográmate</a> <a href="http://nuestrociclismo.com/tag/resultados" class="tag-cloud-link tag-link-109 tag-link-position-35" style="font-size: 11.338461538462pt;" aria-label="Resultados (321 elementos)">Resultados</a> <a href="http://nuestrociclismo.com/tag/ruta-internacional" class="tag-cloud-link tag-link-26 tag-link-position-36" style="font-size: 22pt;" aria-label="Ruta Internacional (3.145 elementos)">Ruta Internacional</a> <a href="http://nuestrociclismo.com/tag/ruta-nacional" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 20.169230769231pt;" aria-label="Ruta Nacional (2.149 elementos)">Ruta Nacional</a> <a href="http://nuestrociclismo.com/tag/ruta-regional" class="tag-cloud-link tag-link-350 tag-link-position-38" style="font-size: 15.753846153846pt;" aria-label="Ruta Regional (825 elementos)">Ruta Regional</a> <a href="http://nuestrociclismo.com/tag/sky-team" class="tag-cloud-link tag-link-228 tag-link-position-39" style="font-size: 10.369230769231pt;" aria-label="Sky Team (261 elementos)">Sky Team</a> <a href="http://nuestrociclismo.com/tag/team-coldeportes-claro" class="tag-cloud-link tag-link-1223 tag-link-position-40" style="font-size: 9.4pt;" aria-label="Team Coldeportes Claro (211 elementos)">Team Coldeportes Claro</a> <a href="http://nuestrociclismo.com/tag/team-colombia" class="tag-cloud-link tag-link-1054 tag-link-position-41" style="font-size: 11.015384615385pt;" aria-label="Team Colombia (304 elementos)">Team Colombia</a> <a href="http://nuestrociclismo.com/tag/tour-de-francia" class="tag-cloud-link tag-link-856 tag-link-position-42" style="font-size: 8.3230769230769pt;" aria-label="Tour de Francia (169 elementos)">Tour de Francia</a> <a href="http://nuestrociclismo.com/tag/valle" class="tag-cloud-link tag-link-68 tag-link-position-43" style="font-size: 11.876923076923pt;" aria-label="Valle (365 elementos)">Valle</a> <a href="http://nuestrociclismo.com/tag/venezuela" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 9.4pt;" aria-label="Venezuela (212 elementos)">Venezuela</a> <a href="http://nuestrociclismo.com/tag/vuelta-a-colombia" class="tag-cloud-link tag-link-711 tag-link-position-45" style="font-size: 9.9384615384615pt;" aria-label="Vuelta a Colombia (238 elementos)">Vuelta a Colombia</a></div> </aside></div></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Copyright nuestrociclismo.com - 2016</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://nuestrociclismo.com/2178/noticias/ruta/diego-a-tamayo-han-sido-meses-muy-duros" rel="bookmark" title="Diego Alejandro Tamayo debutará en el 2012: &#171;Han sido meses muy duros&#187;"><img width="300" height="160" class="entry-thumb" src="http://nuestrociclismo.com/wp-content/themes/Newsmag/images/no-thumb/td_300x160.png" alt=""/></a></div></div><h3 class="entry-title td-module-title"><a href="http://nuestrociclismo.com/2178/noticias/ruta/diego-a-tamayo-han-sido-meses-muy-duros" rel="bookmark" title="Diego Alejandro Tamayo debutará en el 2012: &#171;Han sido meses muy duros&#187;">Diego Alejandro Tamayo debutará en el 2012: &#171;Han sido meses muy...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="http://nuestrociclismo.com/author/redaccion3">Redaccion3</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-05-31T01:52:59+00:00" >mayo 31, 2012</time></span><div class="td-module-comments"><a href="http://nuestrociclismo.com/2178/noticias/ruta/diego-a-tamayo-han-sido-meses-muy-duros#respond">0</a></div></div></div></div></div><div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>/*<![CDATA[*/<div id="fb-root"></div></div><script type="text/javascript">(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4372333050399334",enable_page_level_ads:true});(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=119068101496592";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><link rel='stylesheet' id='su-shortcodes-css'  href='http://nuestrociclismo.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.0.8' type='text/css' media='all' /> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=4.9.10'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=4.9.10'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=4.9.10'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script> <script type='text/javascript'>var su_other_shortcodes={"no_preview":"Este shortocde no funciona con la vista previa. Por favor ins\u00e9rtalo en el editor de texto y visual\u00edzalo despu\u00e9s."};</script> <script type='text/javascript' src='http://nuestrociclismo.com/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.0.8'></script>  <script>/*<![CDATA[*/(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://nuestrociclismo.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://nuestrociclismo.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> <script src="https://use.typekit.net/vuf2hxr.js"></script> <script>try{Typekit.load({async:true});}catch(e){}</script> <style>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</style></body></html>